주메뉴 바로가기 본문 바로가기 하단 바로가기

고객지원

기술문의

MS visual basic 6.0 vs CPLEX 9.1 callable library

  • 박범환
  • 2006.07.05
  • 조회수 1,148
MS visual basic 6.0에서 CPLEX 9.1 callable library 불러오려고하는데 참조과정에서 계속해서 에러가 납니다.
2004년도(아마도 cplex버전이 8.x 였던걸로 기억됩니다)에 분명히 실행되었던 프로그램인데 cplex9.1에서는 안됩니다.
혹시 vb 6.0에서는 cplex9.1 사용이 불가능한가요?

댓글 1

  • 유환주2006-07-05
    CPLEX 9.1을 사용하려면 MS 닷넷 7.0/7.1에서 사용 가능하고,
    CPLEX 10.0을 사용하려면 MS 닷넷 7.1/8.0에서 사용 가능합니다
    아이콘삭제

댓글 입력